ASP.NET

 

Q: Why is my ASP.NET is not running?

A: Your account may not have the appropriate permission settings.  Please submit a request to the support department in order to have it configured.

 

Q: What version of .NET do you support?

A: We are currently using ASP.NET Framework Final Release v.1.0

 

Q: My web.config files is not working.  I cannot see errors remotely?

A: Please click here for a copy of web.config that will work for you.

 

Back to FAQ